Abrufen des Zugriffstokens für Ihr OneDrive-Konto fehlgeschlagen

circle-info

Kann in KONNEKT 2.9.0 und höher auftreten.

Problem

Beim Versuch, sich bei KONNEKT anzumelden, erscheint die Fehlermeldung „Fehler beim Abrufen eines Zugriffstokens für Ihr OneDrive-Konto“.

Ursache

Wenn dieser Fehler auftritt, überprüfen Sie bitte die Anmeldeprotokolle in Azure/EntraID, um zu sehen, ob fehlgeschlagene Anmeldungen vorhanden sind.

Werfen Sie einen Blick auf die aktiven und interaktiven Anmeldungen.

Überprüfen Sie die „Geräteinformationen“ unter Aktivitätsdetails: Anmeldungen

Lösung

Dieses Problem kann behoben werden, indem Sie die Browser-Engine zur Authentifizierung des Benutzers ändern.

Zuletzt aktualisiert

War das hilfreich?