Abruf des Zugriffstokens für Ihr OneDrive-Konto fehlgeschlagen

circle-info

Kann in KONNEKT 2.9.0 und höheren Versionen auftreten.

Problem

Beim Versuch, sich bei KONNEKT anzumelden, erscheint die Fehlermeldung „Ein Zugriffstoken für Ihr OneDrive-Konto konnte nicht erhalten werden“.

Ursache

Wenn Sie diesen Fehler sehen, prüfen Sie bitte die Anmeldeprotokolle in Azure/EntraID, um festzustellen, ob fehlgeschlagene Anmeldungen vorliegen.

Werfen Sie einen Blick auf die aktiven und interaktiven Anmeldungen.

Überprüfen Sie die „Geräteinformationen“ unter Aktivitätsdetails: Anmeldungen

Lösung

Dieses Problem kann durch Ändern des Browser-Engine zur Authentifizierung des Benutzers behoben werden.

Zuletzt aktualisiert

War das hilfreich?